The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  вход/выход  слежка  RSS
"Нужен IOS на Cisco router"
Вариант для распечатки  
Пред. тема | След. тема 
Форум Маршрутизаторы CISCO и др. оборудование. (VoIP)
Изначальное сообщение [ Отслеживать ]

"Нужен IOS на Cisco router"  +/
Сообщение от vlakas email(??) on 11-Авг-10, 12:37 
Добрый день.

Есть CISCO router 2851 (256 mb DRAM, 64 mb flash) c CME 7.0.

IOS: c2800nm-spservicesk9-mz.124-22.T4.bin

Нужно обновить CME минимум до 7.1 (8.0 скорее всего аппаратура в этой конфигурации не потянет, хотя могу ошибаться).

Циска говорит, что должен подойти 12.4(24)T (и выше).

Может кто-нибудь помочь с данной прошивкой и CME соответствующей версии.

Спасибо

Высказать мнение | Ответить | Правка | Cообщить модератору

Оглавление

Сообщения по теме [Сортировка по времени | RSS]


1. "Нужен IOS на Cisco router"  +/
Сообщение от karen durinyan (ok) on 11-Авг-10, 13:25 
>[оверквотинг удален]
>IOS: c2800nm-spservicesk9-mz.124-22.T4.bin
>
>Нужно обновить CME минимум до 7.1 (8.0 скорее всего аппаратура в этой
>конфигурации не потянет, хотя могу ошибаться).
>
>Циска говорит, что должен подойти 12.4(24)T (и выше).
>
>Может кто-нибудь помочь с данной прошивкой и CME соответствующей версии.
>
>Спасибо

Napishite na karen.durinyan@yahoo.com

Высказать мнение | Ответить | Правка | ^ | Наверх | Cообщить модератору

Архив | Удалить

Рекомендовать для помещения в FAQ | Индекс форумов | Темы | Пред. тема | След. тема




Спонсоры:
PostgresPro
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2022 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру