The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  вход/выход  слежка  RSS
"IPS Catalyst 6500"
Вариант для распечатки  
Пред. тема | След. тема 
Форум Маршрутизаторы CISCO и др. оборудование. (Безопасность)
Изначальное сообщение [ Отслеживать ]

"IPS Catalyst 6500"  +/
Сообщение от usmt on 18-Ноя-10, 13:09 
Дорый день !!!

Хотелось бы уточнить что я неправильно делаю

lan-6500(idsm)--- external network(vlan 247)

есть Catalyst 6500 with IDSM2(с настроенными портами INLINE режиме)

intrusion-detection switch 1 module 9 data-port 1 access-vlan 247
intrusion-detection switch 1 module 9 data-port 2 access-vlan 247

interface Vlan247
ip address 10.1.51.137 255.255.255.248

----to external network---
interface GigabitEthernet1/2/10
switchport
switchport access vlan 247
switchport mode access


или же порты IDSM должны быть в разных vlan то есть

intrusion-detection switch 1 module 9 data-port 1 access-vlan 247
intrusion-detection switch 1 module 9 data-port 2 access-vlan 245

interface Vlan247
ip address 10.1.51.137 255.255.255.248

----to external network---
interface GigabitEthernet1/2/10
switchport
switchport access vlan 245
switchport mode access

Заранее благодарен.

Ответить | Правка | Cообщить модератору

Оглавление

Сообщения по теме [Сортировка по времени | RSS]


1. "IPS Catalyst 6500"  +/
Сообщение от usmt on 19-Ноя-10, 09:36 
>[оверквотинг удален]
> intrusion-detection switch 1 module 9 data-port 1 access-vlan 247
> intrusion-detection switch 1 module 9 data-port 2 access-vlan 245
> interface Vlan247
>  ip address 10.1.51.137 255.255.255.248
> ----to external network---
> interface GigabitEthernet1/2/10
>  switchport
>  switchport access vlan 245
>  switchport mode access
> Заранее благодарен.

Вот этот вариант правильный причем не надо заводить  "interface Vlan245"

Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

Архив | Удалить

Рекомендовать для помещения в FAQ | Индекс форумов | Темы | Пред. тема | След. тема




Спонсоры:
PostgresPro
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2022 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру