The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

Вышел Asterisk 1.4.17 с устранением возможности DoS атаки

04.01.2008 13:43

Вышел внеплановый релиз Asterisk 1.4.17, в котором исправлена ошибка в канальном драйвере SIP, которую можно использовать для проведения атак, направленных на вызов отказа в обслуживании (DoS). Ветка Asterisk 1.2 не подвержена данной проблеме

  1. Главная ссылка к новости (http://www.asterisk.org/node/4...)
  2. Asterisk "BYE/Also" Denial of Service Vulnerability
Лицензия: CC-BY
Тип: Проблемы безопасности
Короткая ссылка: https://opennet.ru/13524-security
Ключевые слова: security, voip, asterisk, sip
При перепечатке указание ссылки на opennet.ru обязательно
 Добавить комментарий
Имя:
E-Mail:
Текст:



Спонсоры:
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2020 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру