The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  ВХОД  слежка  RSS
"Segmentation Fault при установке lilo"
Вариант для распечатки Архивированная нить - только для чтения! 
Пред. тема | След. тема 
Форумы OpenNET: Виртуальная конференция (Public)
Изначальное сообщение [Проследить за развитием треда]

"Segmentation Fault при установке lilo"
Сообщение от mircia Искать по авторуВ закладки(ok) on 20-Авг-04, 21:19  (MSK)
Вот, попробовал поставить Linux Slackware 10 на p100 16RAM 850mb hdd + cdrom + sound-card, все ставится но при попытке установить lilo в MBR - segmentation fault. Гружу setup из hdd, floppy drive нету. Ранше стоял Slackware 9.1 - все работало на ура :(
  Рекомендовать в FAQ | Cообщить модератору | Наверх

 Оглавление

Индекс форумов | Темы | Пред. тема | След. тема
Сообщения по теме

1. "Segmentation Fault при установке lilo"
Сообщение от Vitek. Искать по авторуВ закладки(??) on 21-Авг-04, 01:47  (MSK)
>Вот, попробовал поставить Linux Slackware 10 на p100 16RAM 850mb hdd +
>cdrom + sound-card, все ставится но при попытке установить lilo в
>MBR - segmentation fault. Гружу setup из hdd, floppy drive нету.
>Ранше стоял Slackware 9.1 - все работало на ура :(


Поставь лило от 9.1. если нет - хз :)

  Рекомендовать в FAQ | Cообщить модератору | Наверх


Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Пожалуйста, прежде чем написать сообщение, ознакомьтесь с данными рекомендациями.




Спонсоры:
PostgresPro
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2022 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру