The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  ВХОД  слежка  RSS
"Каждый 6 часов ip accounting не может получить отклик от Cis..."
Вариант для распечатки Архивированная нить - только для чтения! 
Пред. тема | След. тема 
Форумы Маршрутизаторы CISCO и др. оборудование. (Public)
Изначальное сообщение [Проследить за развитием треда]

"Каждый 6 часов ip accounting не может получить отклик от Cis..." 
Сообщение от A Clockwork Orange Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 28-Окт-03, 20:24  (MSK)
Каждый 6 часов ip accounting не может получить отклик от Cisco.
С чем это может быть связано, как с этим бороться!?
  Рекомендовать в FAQ | Cообщить модератору | Наверх

 Оглавление

Индекс форумов | Темы | Пред. тема | След. тема
Сообщения по теме

1. "Каждый 6 часов ip accounting не может получить отклик от Cis..." 
Сообщение от A Clockwork Orange Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 29-Окт-03, 10:47  (MSK)
Точнее сказать запрос по rsh не получает отклик от маршрутизатора!!!!! Очень прошу помощи!
  Рекомендовать в FAQ | Cообщить модератору | Наверх

2. "Каждый 6 часов ip accounting не может получить отклик от Cis..." 
Сообщение от A Clockwork Ornage Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 29-Окт-03, 15:21  (MSK)
Волка, Volume есть каккие-нибудь предложения? мысли?
  Рекомендовать в FAQ | Cообщить модератору | Наверх

3. "Каждый 6 часов ip accounting не может получить отклик от Cis..." 
Сообщение от ВОЛКА emailНайти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 29-Окт-03, 16:43  (MSK)
я не телепат....
  Рекомендовать в FAQ | Cообщить модератору | Наверх

4. "Каждый 6 часов ip accounting не может получить отклик от Cis..." 
Сообщение от Volume Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 29-Окт-03, 21:52  (MSK)
>я не телепат....

кааак?? разве нет??? :))

  Рекомендовать в FAQ | Cообщить модератору | Наверх

5. "Каждый 6 часов ip accounting не может получить отклик от Cis..." 
Сообщение от A Clockwork Ornage Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 30-Окт-03, 09:03  (MSK)
Что Вам покзать этакое?
Center#sho ver
Cisco Internetwork Operating System Software
IOS (tm) C2600 Software (C2600-IS-M), Version 12.0(5)T1,  RELEASE SOFTWARE (fc1)
Copyright (c) 1986-1999 by cisco Systems, Inc.
Compiled Tue 17-Aug-99 14:39 by cmong
Image text-base: 0x80008088, data-base: 0x80B5E15C

ROM: System Bootstrap, Version 11.3(2)XA4, RELEASE SOFTWARE (fc1)

Center uptime is 23 hours, 12 minutes
System returned to ROM by power-on
System image file is "flash:c2600-is-mz_120-5_T1.bin"

cisco 2621 (MPC860) processor (revision 0x102) with 26624K/6144K bytes of memory.
Processor board ID JAB0341042C (3986040278)
M860 processor: part number 0, mask 49
Bridging software.
X.25 software, Version 3.0.0.
2 FastEthernet/IEEE 802.3 interface(s)
4 Serial(sync/async) network interface(s)
32K bytes of non-volatile configuration memory.
8192K bytes of processor board System flash (Read/Write)

Configuration register is 0x2001

Center#


Current configuration:
!
version 12.0
service timestamps debug uptime
service timestamps log uptime
no service password-encryption
!
hostname Center
!
logging buffered 4096 notifications
enable secret 5 $1$25xF$3ErZGYYi0VWV7WAhBAJMs0
!
username Remote password 0 cisco775
!
ip subnet-zero
no ip rcmd domain-lookup
ip rcmd rsh-enable
ip rcmd remote-host Remote 10.2.0.2 root enable
ip rcmd remote-host Remote X root enable
ip cef
ip name-server 212.44.130.6
ip name-server 195.68.135.5
!
ip accounting-threshold 500000
!
!
!
process-max-time 200
!
interface Loopback0
ip address 10.0.0.1 255.255.0.0
no ip directed-broadcast
ip route-cache policy
ip route-cache flow
!
interface FastEthernet0/0
no ip address
no ip directed-broadcast
ip accounting output-packets
ip route-cache policy
ip route-cache flow
no ip route-cache cef
no ip mroute-cache
speed 100
full-duplex
no cdp enable
!
interface FastEthernet0/0.1
encapsulation isl 1
ip address X 255.255.255.224
no ip redirects
no ip directed-broadcast
ip accounting output-packets
ip nat outside
!
interface FastEthernet0/0.2
encapsulation isl 2
ip address 10.2.0.1 255.255.0.0
no ip redirects
no ip directed-broadcast
!
interface FastEthernet0/0.3
encapsulation isl 3
ip address 192.168.22.254 255.255.255.0
ip access-group 193 in
no ip redirects
no ip directed-broadcast
ip accounting output-packets
ip nat inside
traffic-shape group 103 64000 8000 8000 1000
!
interface FastEthernet0/0.8
encapsulation isl 8
ip address 73 255.255.255.252
ip access-group 195 in
no ip redirects
no ip directed-broadcast
ip accounting output-packets
ip policy route-map 8
!
interface FastEthernet0/0.9
encapsulation isl 9
ip address 81 255.255.255.240
ip access-group 195 in
no ip redirects
no ip directed-broadcast
ip accounting output-packets
ip policy route-map 9
!
interface FastEthernet0/0.10
encapsulation isl 10
ip address 61 255.255.255.252
no ip redirects
no ip directed-broadcast
ip accounting output-packets
ip policy route-map 10
!
interface FastEthernet0/0.12
encapsulation isl 12
ip address 57 255.255.255.252
no ip redirects
no ip directed-broadcast
ip accounting output-packets
ip policy route-map 12
!
interface FastEthernet0/0.15
encapsulation isl 15
ip address 113 255.255.255.240
no ip redirects
no ip directed-broadcast
ip accounting output-packets
ip nat outside
!
interface FastEthernet0/0.18
encapsulation isl 18
ip address 10 255.255.255.248
ip access-group 195 in
no ip redirects
no ip directed-broadcast
ip accounting output-packets
ip policy route-map 18
!
interface FastEthernet0/0.19
encapsulation isl 19
ip address 7 255.255.255.248
ip access-group 195 in
no ip redirects
no ip directed-broadcast
ip accounting output-packets
ip policy route-map 19
!
interface FastEthernet0/0.20
encapsulation isl 20
ip address 25 255.255.255.248
ip access-group 195 in
no ip redirects
no ip directed-broadcast
ip accounting output-packets
ip policy route-map 20
!
interface FastEthernet0/0.21
encapsulation isl 21
ip address 192.168.23.254 255.255.255.0 secondary
ip address 192.168.21.254 255.255.255.0
ip access-group 193 in
no ip redirects
no ip directed-broadcast
ip accounting output-packets
ip nat inside
no ip mroute-cache
!
interface FastEthernet0/0.22
encapsulation isl 22
ip address 41 255.255.255.252
ip access-group 195 in
no ip redirects
no ip directed-broadcast
ip accounting output-packets
ip policy route-map 22
!
interface FastEthernet0/0.23
encapsulation isl 23
ip address 33 255.255.255.248
ip access-group 195 in
no ip redirects
no ip directed-broadcast
ip accounting output-packets
ip policy route-map 23
!
interface FastEthernet0/0.24
encapsulation isl 24
ip address 45 255.255.255.252
ip access-group 195 in
no ip redirects
no ip directed-broadcast
ip accounting output-packets
!
interface FastEthernet0/0.25
encapsulation isl 25
ip address 65 255.255.255.248
ip access-group 195 in
no ip redirects
no ip directed-broadcast
ip accounting output-packets
ip policy route-map 25
!        
interface FastEthernet0/0.26
encapsulation isl 26
ip address 53 255.255.255.252
ip access-group 195 in
no ip redirects
no ip directed-broadcast
ip accounting output-packets
ip policy route-map 26
!
interface Serial0/0
no ip address
ip verify unicast reverse-path
no ip directed-broadcast
ip accounting output-packets
encapsulation frame-relay IETF
ip route-cache policy
ip route-cache flow
no ip mroute-cache
no fair-queue
cdp enable
frame-relay lmi-type ansi
!
interface Serial0/0.1 point-to-point
bandwidth 256
ip address 166 255.255.255.252
ip access-group 100 in
no ip directed-broadcast
ip accounting output-packets
ip nat outside
ip policy route-map netflow
frame-relay interface-dlci 100  
!
interface Serial0/0.2 point-to-point
bandwidth 64
ip address 206 255.255.255.252
no ip directed-broadcast
ip accounting output-packets
frame-relay interface-dlci 101  
!
interface Serial0/0.3 point-to-point
bandwidth 256
ip address 214 255.255.255.252
no ip directed-broadcast
ip accounting output-packets
frame-relay interface-dlci 102  
!
interface Serial0/0.4 point-to-point
bandwidth 64
ip address 198 255.255.255.252
no ip directed-broadcast
ip accounting output-packets
frame-relay interface-dlci 103  
!
interface Serial0/0.5 point-to-point
bandwidth 64
ip address 182 255.255.255.252
no ip directed-broadcast
ip accounting output-packets
frame-relay interface-dlci 104  
!
interface Serial0/0.6 point-to-point
bandwidth 128
ip address 186 255.255.255.252
no ip directed-broadcast
ip accounting output-packets
frame-relay interface-dlci 105  
!
interface Serial0/0.7 point-to-point
bandwidth 64
ip address 106 255.255.255.252
no ip directed-broadcast
ip accounting output-packets
frame-relay interface-dlci 108  
!
interface Serial0/0.8 point-to-point
bandwidth 128
ip address 174 255.255.255.248
no ip directed-broadcast
ip accounting output-packets
frame-relay interface-dlci 107  
!
interface Serial0/0.9 point-to-point
bandwidth 256
ip address 202 255.255.255.252
no ip directed-broadcast
ip accounting output-packets
frame-relay interface-dlci 109  
!
interface Serial0/0.10 point-to-point
bandwidth 128
ip address 194 255.255.255.252
no ip directed-broadcast
ip accounting output-packets
frame-relay interface-dlci 110  
!
interface Serial0/0.11 point-to-point
bandwidth 128
ip address 94 255.255.255.252
no ip directed-broadcast
ip accounting output-packets
frame-relay interface-dlci 106  
!
interface FastEthernet0/1
no ip address
no ip directed-broadcast
no ip mroute-cache
shutdown
speed 100
no cdp enable
!
interface Serial0/1
bandwidth 128
ip address 49 255.255.255.252
no ip directed-broadcast
ip accounting output-packets
encapsulation ppp
no ip mroute-cache
ip policy route-map netflow
shutdown
fair-queue 64 256 0
!
interface Serial0/2
no ip address
no ip directed-broadcast
shutdown
!
interface Serial0/3
no ip address
no ip directed-broadcast
shutdown
!
ip nat pool 21 97 110 netmask 255.255.255.240
ip nat inside source list 21 pool 21 overload
ip flow-export source FastEthernet0/0.1
ip flow-export version 5
ip flow-export destination 162 9991
ip classless
ip route 0.0.0.0 0.0.0.0 165
ip route 40 255.255.255.252 166
ip route 60 255.255.255.252 50
ip route 128 255.255.255.240 FastEthernet0/0.22
no ip http server
!
logging trap notifications
logging facility local1
logging source-interface FastEthernet0/0.1
logging 162
access-list 3 permit 10.3.0.0 0.0.255.255
access-list 8 permit 74
access-list 9 permit 88
access-list 9 permit 81
access-list 9 permit 83
access-list 9 permit 82
access-list 9 permit 85
access-list 9 permit 84
access-list 9 permit 87
access-list 9 permit 86
access-list 10 permit 62
access-list 12 permit 58
access-list 12 permit 10.1.0.0 0.0.255.255
access-list 19 permit 18
access-list 20 permit 24 0.0.0.7
access-list 21 permit 10.0.0.0 0.0.255.255
access-list 21 permit 172.16.0.0 0.15.255.255
access-list 21 permit 192.168.0.0 0.0.255.255
access-list 21 permit 10.3.0.0 0.0.255.255
access-list 23 permit 34
access-list 25 permit 64 0.0.0.7
access-list 26 permit 54
access-list 27 permit 58
access-list 99 permit 10.2.0.2
access-list 99 permit 192.168.21.4
access-list 99 permit 192.168.21.7
access-list 99 permit 162
access-list 99 permit 166
access-list 100 deny   ip 204.29.169.0 0.0.0.255 any
access-list 100 deny   tcp any any eq 135
access-list 100 deny   tcp any any eq 137
access-list 100 deny   tcp any any eq 138
access-list 100 deny   tcp any any eq 139
access-list 100 deny   tcp any any eq 445
access-list 100 deny   udp any any eq 135
access-list 100 deny   udp any any eq netbios-ns
access-list 100 deny   udp any any eq netbios-dgm
access-list 100 deny   udp any any eq netbios-ss
access-list 100 deny   udp any any eq 445
access-list 100 permit ip any any
access-list 101 permit ip host 114 any
access-list 101 deny   ip any 192.168.0.0 0.0.255.255
access-list 101 deny   icmp any 192.168.0.0 0.0.255.255
access-list 101 permit ip any any
access-list 102 deny   udp any any eq netbios-ns
access-list 102 deny   udp any any eq netbios-dgm
access-list 102 deny   udp any any eq netbios-ss
access-list 102 deny   tcp any any eq 139
access-list 102 deny   tcp any any eq 137
access-list 102 deny   tcp any any eq 138
access-list 102 permit ip any any
access-list 103 permit ip any 192.168.22.0 0.0.0.255
access-list 118 deny   ip any 192.168.0.0 0.0.255.255
access-list 118 deny   icmp any 192.168.0.0 0.0.255.255
access-list 118 permit ip 8 0.0.0.7 any
access-list 118 permit ip any 8 0.0.0.7
access-list 121 permit tcp 192.168.21.0 0.0.0.255 any eq www
access-list 122 permit ip any 10.0.0.0 0.255.255.255
access-list 122 permit ip any 172.16.0.0 0.15.255.255
access-list 122 permit ip any 192.168.0.0 0.0.255.255
access-list 122 permit ip any 192.168.21.0 0.0.0.255
access-list 191 deny   ip 213.221.1.0 0.0.0.255 any
access-list 191 permit ip any any
access-list 192 permit ip 213.221.1.0 0.0.0.255 any
access-list 192 deny   ip any any
access-list 193 deny   ip any 10.0.0.0 0.255.255.255
access-list 193 deny   ip any 172.16.0.0 0.15.255.255
access-list 193 deny   ip any 192.168.0.0 0.0.255.255
access-list 193 permit ip any any
access-list 194 deny   ip 10.0.0.0 0.255.255.255 any
access-list 194 deny   ip 172.16.0.0 0.15.255.255 any
access-list 194 deny   ip 192.168.0.0 0.0.255.255 any
access-list 194 permit ip any any
access-list 195 deny   ip any 10.0.0.0 0.255.255.255
access-list 195 deny   ip any 172.16.0.0 0.15.255.255
access-list 195 deny   ip any 192.168.0.0 0.0.255.255
access-list 195 deny   ip 10.0.0.0 0.255.255.255 any
access-list 195 deny   ip 172.16.0.0 0.15.255.255 any
access-list 195 deny   ip 192.168.0.0 0.0.255.255 any
access-list 195 permit ip any any
dialer-list 1 protocol ip permit
route-map 23 permit 10
match ip address 23
set default interface Serial0/0.5
!
route-map 10 permit 10
match ip address 10
set default interface Serial0/0.11
!
route-map 20 permit 10
match ip address 20
set default interface Serial0/0.4
!
route-map 21 permit 10
match ip address 21 121
set ip next-hop 213.221.1.162
set default interface Loopback0
!
route-map 21 permit 20
match ip address 121
set ip next-hop 195.68.190.165
!
route-map 12 permit 10
match ip address 12
set default interface Serial0/0.7
!
route-map 26 permit 10
match ip address 26
set default interface Serial0/0.8
!
route-map 27 permit 10
match ip address 27
set default interface Serial0/0.9
!
route-map 25 permit 10
match ip address 25
set default interface Serial0/0.6
!
route-map 19 permit 10
match ip address 19
set default interface Serial0/0.3
!
route-map 18 permit 10
match ip address 118
set default interface Serial0/0.2
!
route-map 8 permit 10
match ip address 8
set default interface Serial0/0.10
!
route-map 9 permit 10
match ip address 9
set default interface Serial0/0.9
!
route-map netflow permit 10
match ip address 122
set interface Loopback0
!
snmp-server engineID local 00000009010000A1C0A815FE
snmp-server community public RO
snmp-server enable traps snmp
snmp-server enable traps config
snmp-server enable traps frame-relay
snmp-server enable traps syslog
!
line con 0
exec-timeout 0 0
password con31AT#!
login
transport input none
line aux 0
line vty 0 4
access-class 99 in
exec-timeout 0 0
password con31AT#!
login
!        
!
no scheduler allocate
end

Center#

скрипт для снятия ip accounting

stat# cat account.sh
#!/bin/sh

DATE=/bin/date

$DATE >> /home/accounting/`$DATE "+%Y%m"`

# clear checkpoint table
rsh -l Remote 10.2.0.1 clear ip accounting checkpoint || echo " "`date`" The command "clear ip accounting checkpont" did not execute.A router is not accessible!" >> /home/accounting/`$DATE "+%Y%m"`.err

# drop accounting entries into checkpoint table
rsh -l Remote 10.2.0.1 clear ip accounting || echo " "`date`" The command "clear ip accounting" did not execute.A router is not accessible!" >> /home/accounting/`$DATE "+%Y%m"`.err

# get ip accounting from checkpoint table
rsh -l Remote 10.2.0.1 sho ip accounting checkpoint >> /home/accounting/`$DATE "+%Y%m"` || echo " "`date`" The command "sho ip accounting checkpont" did not execute.A router is not accessible!" >> /home/accounting/`$DATE "+%Y%m"`.err

stat#

  Рекомендовать в FAQ | Cообщить модератору | Наверх

6. "Каждый 6 часов ip accounting не может получить отклик от Cis..." 
Сообщение от A Clockwork Orange Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 30-Окт-03, 12:23  (MSK)
Мужики хорош глупиться подскажите лучше блин
  Рекомендовать в FAQ | Cообщить модератору | Наверх

7. "Каждый 6 часов ip accounting не может получить отклик от Cis..." 
Сообщение от A Clockwork Orange Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 30-Окт-03, 12:24  (MSK)
Пардон ГЛУМИТЬСЯ конечно
  Рекомендовать в FAQ | Cообщить модератору | Наверх

8. "Каждый 6 часов ip accounting не может получить отклик от Cis..." 
Сообщение от ВОЛКА emailНайти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 30-Окт-03, 12:33  (MSK)
[14.06.2000] 12.0(5)Tx. Добpый совет. Выкиньте это
оно для использования _совеpшенно_ не пpигодно.
Alex Bakhtin
  Рекомендовать в FAQ | Cообщить модератору | Наверх

9. "Каждый 6 часов ip accounting не может получить отклик от Cis..." 
Сообщение от A Clockwork Orange Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 30-Окт-03, 12:42  (MSK)
О как!!!

Ага и где мне взять другую без денег?

Неужели в том причина моих неприятностей?

  Рекомендовать в FAQ | Cообщить модератору | Наверх

10. "Каждый 6 часов ip accounting не может получить отклик от Cis..." 
Сообщение от A Clockwork Orange Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 30-Окт-03, 21:12  (MSK)
Ну мужики еще какие версии?
  Рекомендовать в FAQ | Cообщить модератору | Наверх

11. "Каждый 6 часов ip accounting не может получить отклик от Cis..." 
Сообщение от Volume Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 30-Окт-03, 21:33  (MSK)
>Ну мужики еще какие версии?

да никаких собсно...
меняйте иос

  Рекомендовать в FAQ | Cообщить модератору | Наверх

12. "Каждый 6 часов ip accounting не может получить отклик от Cis..." 
Сообщение от pavel Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 30-Окт-03, 23:04  (MSK)
Я пошел немного другим путем.
debug ip tcp rcmd
Nov 20 13:30:03 xxx 1633: Nov 20 13:30:00: RCMD:                              
[514 <- xxxxxxx:602] recv root\0ffff\0clear ip accounting\0        
Nov 20 13:30:03 xxx 1634: Nov 20 13:30:00: RCMD:                              
[514 -> xxxxxxx:602] send <OK>                                          
Nov 20 13:30:03 xxx 1635: Nov 20 13:30:00: RCMD:                              
[514 <- xxxxxxx:600] recv 1023\0                                        
Nov 20 13:30:03 xxx 1636: Nov 20 13:30:00: RCMD:                              
[514 <- xxxxxxx:600] recv Second port isn't reserved
Вообщем если FreeBSD
net.inet.ip.portrange.lowfirst=1022
в sysctl.conf
Помогло...
12.1(17)
Да , и мне кажется accounting threshold великоват. Или у вас там памяти немеряно?
  Рекомендовать в FAQ | Cообщить модератору | Наверх

13. "Каждый 6 часов ip accounting не может получить отклик от Cis..." 
Сообщение от A Clockwork Orange Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 31-Окт-03, 09:30  (MSK)
>Я пошел немного другим путем.
>debug ip tcp rcmd
>Nov 20 13:30:03 xxx 1633: Nov 20 13:30:00: RCMD:
>[514 <- xxxxxxx:602] recv root\0ffff\0clear ip accounting\0
>Nov 20 13:30:03 xxx 1634: Nov 20 13:30:00: RCMD:
>[514 -> xxxxxxx:602] send <OK>                                          
>Nov 20 13:30:03 xxx 1635: Nov 20 13:30:00: RCMD:
>[514 <- xxxxxxx:600] recv 1023\0
>Nov 20 13:30:03 xxx 1636: Nov 20 13:30:00: RCMD:
>[514 <- xxxxxxx:600] recv Second port isn't reserved
>Вообщем если FreeBSD
>net.inet.ip.portrange.lowfirst=1022
>в sysctl.conf
>Помогло...
>12.1(17)
>Да , и мне кажется accounting threshold великоват. Или у вас там
>памяти немеряно?

net.inet.ip.portrange.lowfirst=1022

Это если есть фаерволл то может и поможет а у меня фаервола нет.
За совет спасибо.

  Рекомендовать в FAQ | Cообщить модератору | Наверх

14. "Каждый 6 часов ip accounting не может получить отклик от Cis..." 
Сообщение от A Clockwork Orange Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 31-Окт-03, 15:55  (MSK)
accounting threshold уменьшил в 20 раз, все равно каждые 6 часов роутер не отвечает по rcmd , при чем не отвечает один раз на одну из трех команд.
  Рекомендовать в FAQ | Cообщить модератору | Наверх

15. "Каждый 6 часов ip accounting не может получить отклик от Cis..." 
Сообщение от pavel Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 01-Ноя-03, 14:20  (MSK)
> accounting threshold уменьшил в 20 раз, все равно каждые 6 часов
>роутер не отвечает по rcmd , при чем не отвечает один
>раз на одну из трех команд.
По опыту упаданий 2621 могу сказать, что после большого количества мелких пакетов-ответов на DDOS первым делом падает RCMD, скорее всего из за
того что threshold  превышен.Может вылечится увеличением памяти, у меня так же 32Мб
Последний раз мне помогло clear ip accounting checkpoint
не пришлось перегружать роутер.Скорее всего - выходов два.
Или отказаться от accounting вообще или делать его чаще.Я запускаю его
раз в 15 минут ,но есть мнение, что придется интервал уменьшать.
Да, я бы хотел вам заметить что формат имени файла лучшеб
задавать год/месяц/день-так он в каталоге сортируется лучше...


Firewall слово модное,конечно , но ведь в трейсе было написано-
port is'nt reserved.Почему бы вам не настроить syslog и не
дать
debug ip tcp rcmd
Может просто физически линк пропадает между компом и роутером?
Есть еще вариант поискать прошивку поновей.Да, кстати
может у кого завалялась 12.1(18) IP PLUS ?
А то у меня 17 а смартнета нету.

  Рекомендовать в FAQ | Cообщить модератору | Наверх


Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Пожалуйста, прежде чем написать сообщение, ознакомьтесь с данными рекомендациями.




Спонсоры:
PostgresPro
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2022 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру