The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  ВХОД  слежка  RSS
"Маршрутизатор перезагружается: %Software-forced reload"
Вариант для распечатки Архивированная нить - только для чтения! 
Пред. тема | След. тема 
Форумы Маршрутизаторы CISCO и др. оборудование. (Public)
Изначальное сообщение [Проследить за развитием треда]

"Маршрутизатор перезагружается: %Software-forced reload" 
Сообщение от reyd Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 15-Ноя-04, 10:10  (MSK)
Привет, всем.
Помогите разобраться с проблемой.
При дозвоне диалапщика, после 2-3 минут происходит перезагрузка маршрутизатора. Еще заметил, что это происходит, когда пакеты с асинхронного интерфейса диалапщика начинают маршрутизироваться во внешнюю сеть через шлюз. Может причина в неправильной настройки маршрутизации. Если нужен crashinfo, могу скинуть на е-мэйл.
Железка cisco 3725 IOS 12.3(7)T
version 12.3
!
hostname
!
boot-start-marker
boot-end-marker
!
card type e1 1
no network-clock-participate slot 1
no network-clock-participate slot 2
no network-clock-participate wic 0
no network-clock-participate wic 1
no network-clock-participate wic 2
no network-clock-participate aim 0
no network-clock-participate aim 1
modem country mica russia
aaa new-model
!
aaa authentication login default group radius
aaa authentication ppp default group radius
aaa authorization exec default if-authenticated
aaa authorization network default group radius
aaa accounting delay-start
aaa accounting network default start-stop group radius
aaa session-id common
ip subnet-zero
ip cef
!
no ftp-server write-enable
isdn switch-type primary-net5
!
controller E1 1/0
framing NO-CRC4
pri-group timeslots 1-31
!
interface Loopback0
ip address 80.230.180.1 255.255.255.192
!
interface FastEthernet0/0 #на провайдера  
ip address 80.230.170.230 255.255.255.252
duplex auto
speed auto
!
interface FastEthernet0/1  #сетка 80.230.180.0/24 для пула и прочего.
ip address 80.230.180.65 255.255.255.224
duplex auto
speed auto
no mop enabled
!
interface Serial1/0:15
no ip address
encapsulation ppp
isdn switch-type primary-net5
isdn incoming-voice modem
!
interface Group-Async0
ip unnumbered Loopback0
encapsulation ppp
async dynamic address
async mode interactive
peer default ip address pool dialin_pool
no fair-queue
ppp authentication pap
group-range 65 94
!
ip local pool dialin_pool 80.230.180.10 80.230.180.40
ip classless
ip route 0.0.0.0 0.0.0.0 80.230.170.229 #шлюз провайдера
no ip http server
!
dialer-list 1 protocol ip permit
snmp-server community priv RW
snmp-server enable traps tty
radius-server host 80.230.180.66 auth-port 1812 acct-port 1813
radius-server key 7 ХХХХХХ
!
control-plane
!
line con 0
line 65 94
modem Dialin
autoselect ppp
!
end
  Рекомендовать в FAQ | Cообщить модератору | Наверх

 Оглавление

Индекс форумов | Темы | Пред. тема | След. тема
Сообщения по теме

1. "Маршрутизатор перезагружается: %Software-forced reload" 
Сообщение от ВОЛКА emailНайти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 15-Ноя-04, 10:28  (MSK)
поменять софт...
  Рекомендовать в FAQ | Cообщить модератору | Наверх


Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Пожалуйста, прежде чем написать сообщение, ознакомьтесь с данными рекомендациями.




Спонсоры:
PostgresPro
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2022 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру