The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  ВХОД  слежка  RSS
"Нужен иос с2600 release 12.3 (11)T"
Вариант для распечатки  
Пред. тема | След. тема 
Форумы Маршрутизаторы CISCO и др. оборудование. (Public)
Изначальное сообщение [Проследить за развитием треда]

"Нужен иос с2600 release 12.3 (11)T"  
Сообщение от kuralesovo (??) on 24-Ноя-05, 12:52 
Прив. Други. Мож у кого завалялся с2600 12.3(11)T
нужен только такой релиз, фьючасет любой (чем меньше весит, тем лучше....).
Спасибо
Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

 Оглавление

Сообщения по теме [Сортировка по времени, UBB]


1. "Нужен иос с2600 release 12.3 (11)T"  
Сообщение от Сайко on 24-Ноя-05, 14:20 
1. 2600 бывают разные!
2. 12.3(11)T только для XM!
3. у этой ветки сейчас есть 4 ED:
12.3.11T8 (ED)
12.3.11T7 (ED)
12.3.11T6 (ED)
12.3.11T5 (ED)
4. Самый минимальный фичасет это  IP/H323
c2600-ix-mz.123-11.T8.bin 10,331,336 bytes
Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

2. "Нужен иос с2600 release 12.3 (11)T"  
Сообщение от kuralesovo (??) on 24-Ноя-05, 14:44 
>1. 2600 бывают разные!
>2. 12.3(11)T только для XM!
>3. у этой ветки сейчас есть 4 ED:
> 12.3.11T8 (ED)
> 12.3.11T7 (ED)
> 12.3.11T6 (ED)
> 12.3.11T5 (ED)
>4. Самый минимальный фичасет это  IP/H323
>c2600-ix-mz.123-11.T8.bin 10,331,336 bytes


у мя след. ситуация ....есть 2651XM....у нее стоит памяти 256, но работают только 128 метров....вычитал, что для поддержки 256 метров памяти нужен иос 12.3(11)Т и bootrom Version 12.2(8r)(бутром подходит)

фьючерс называется 256MB Memory Capacity Enhancement (и этот фючерс только в 12.3(11)Т)

у мя есть один иос c2600-adventerprisek9-mz.123-11.T.bin но он скачан в осле и страшно заливать, так как железка в эксплуатации!!!

касательно Вашего иоса 123-11.T8- он не поддерживает 256 метров и как сказано в навигаторе -платформа 2610-2611 XM

Спасибо те добрый человек, что мучаешься с нами!!!

Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

3. "Нужен иос с2600 release 12.3 (11)T"  
Сообщение от Сайко on 24-Ноя-05, 15:09 
>у мя след. ситуация ....есть 2651XM....у нее стоит памяти 256, но работают
>только 128 метров....вычитал, что для поддержки 256 метров памяти нужен иос
>12.3(11)Т и bootrom Version 12.2(8r)(бутром подходит)
>
>фьючерс называется 256MB Memory Capacity Enhancement (и этот фючерс только в 12.3(11)Т)
Скорее всего он интродюсед тут, но есть и в более старших версиях 12.3T


>касательно Вашего иоса 123-11.T8- он не поддерживает 256 метров и как сказано
>в навигаторе -платформа 2610-2611 XM
Как ты выразился мой IOS подходит для всех XM!

Выбирай:
Release: 12.3.11T8 ( ED - Early Deployment )
Platform: 2650XM-2651XM


Select Software Feature Set    
ADVANCED ENTERPRISE SERVICES
ADVANCED IP SERVICES
ADVANCED SECURITY
AISK9-AESK9 FEAT SET FACTORY UPG FOR BUNDLES
ENTERPRISE BASE
ENTERPRISE PLUS/H323 MCM
ENTERPRISE SERVICES
ENTERPRISE/SNASW PLUS
ENTERPRISE/SNASW PLUS IPSEC 3DES
INT VOICE/VIDEO GK, IPIP GW, TDMIP GW
INT VOICE/VIDEO GK, IPIPGW, TDMIP GW AES
IP BASE
IP VOICE
IP/H323
IPV-AESK9 FEAT SET FACTORY UPG FOR BUNDLES
IPV-AISK9 FEAT SET FACTORY UPG FOR BUNDLES
IPV-ESK9 FEAT SET FACTORY UPG FOR BUNDLES
IPV-SPSK9 FEAT SET FACTORY UPG FOR BUNDLES
SP SERVICES
SPSK9-AESK9 FEAT SET FACTORY UPG FOR BUNDLES
SPSK9-AISK9 FEAT SET FACTORY UPG FOR BUNDLES
SPSK9-ESK9 FEAT SET FACTORY UPG FOR BUNDLES
TELCO FEATURE SET
VOICE IP TO IP VOICE GATEWAY
VOICE IP TO IP VOICE GATEWAY IPSEC 3DES

Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

4. "Нужен иос с2600 release 12.3 (11)T"  
Сообщение от kuralesovo (??) on 24-Ноя-05, 15:14 
>>у мя след. ситуация ....есть 2651XM....у нее стоит памяти 256, но работают
>>только 128 метров....вычитал, что для поддержки 256 метров памяти нужен иос
>>12.3(11)Т и bootrom Version 12.2(8r)(бутром подходит)
>>
>>фьючерс называется 256MB Memory Capacity Enhancement (и этот фючерс только в 12.3(11)Т)
>Скорее всего он интродюсед тут, но есть и в более старших версиях
>12.3T
>
>
>>касательно Вашего иоса 123-11.T8- он не поддерживает 256 метров и как сказано
>>в навигаторе -платформа 2610-2611 XM
>Как ты выразился мой IOS подходит для всех XM!
>
>Выбирай:
>Release: 12.3.11T8 ( ED - Early Deployment )
>Platform: 2650XM-2651XM
>
>
>Select Software Feature Set
>ADVANCED ENTERPRISE SERVICES
>ADVANCED IP SERVICES
>ADVANCED SECURITY
>AISK9-AESK9 FEAT SET FACTORY UPG FOR BUNDLES
>ENTERPRISE BASE
>ENTERPRISE PLUS/H323 MCM
>ENTERPRISE SERVICES
>ENTERPRISE/SNASW PLUS
>ENTERPRISE/SNASW PLUS IPSEC 3DES
>INT VOICE/VIDEO GK, IPIP GW, TDMIP GW
>INT VOICE/VIDEO GK, IPIPGW, TDMIP GW AES
>IP BASE
>IP VOICE
>IP/H323
>IPV-AESK9 FEAT SET FACTORY UPG FOR BUNDLES
>IPV-AISK9 FEAT SET FACTORY UPG FOR BUNDLES
>IPV-ESK9 FEAT SET FACTORY UPG FOR BUNDLES
>IPV-SPSK9 FEAT SET FACTORY UPG FOR BUNDLES
>SP SERVICES
>SPSK9-AESK9 FEAT SET FACTORY UPG FOR BUNDLES
>SPSK9-AISK9 FEAT SET FACTORY UPG FOR BUNDLES
>SPSK9-ESK9 FEAT SET FACTORY UPG FOR BUNDLES
>TELCO FEATURE SET
>VOICE IP TO IP VOICE GATEWAY
>VOICE IP TO IP VOICE GATEWAY IPSEC 3DES


ну ок....попробуем.....
если не затруднит, то : (боюсь показаться наглым)

ADVANCED SECURITY
IP BASE

Спасибо большое

Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

5. "Нужен иос с2600 release 12.3 (11)T"  
Сообщение от Сайко on 24-Ноя-05, 17:04 
>ADVANCED SECURITY
Release    12.3.11T8    
Description    ADVANCED SECURITY    
Size    15325580    
BSD Checksum    51302    
Router Checksum    0x431    
MD5    1c6f909edfdb1fadd59470cbf5e6b428    
Date Published:    10-OCT-2005
http://rapidshare.de/files/8089426/c2600-advsecurityk9-mz.123-11.T8.bin.html

>IP BASE
Release    12.3.11T8    
Size    12066912    
BSD Checksum    31470    
Router Checksum    0x5eba    
MD5    7a190d9f09868a938f21e396497ebdbc    
Date Published:    10-OCT-2005
http://rapidshare.de/files/8088996/c2600-ipbase-mz.123-11.T8.bin.html

Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

6. "Нужен иос с2600 release 12.3 (11)T"  
Сообщение от kuralesovo (ok) on 24-Ноя-05, 17:13 
>>ADVANCED SECURITY
>Release 12.3.11T8
>Description ADVANCED SECURITY
>Size 15325580
>BSD Checksum 51302
>Router Checksum 0x431
>MD5 1c6f909edfdb1fadd59470cbf5e6b428
>Date Published: 10-OCT-2005
>http://rapidshare.de/files/8089426/c2600-advsecurityk9-mz.123-11.T8.bin.html
>
>>IP BASE
>Release 12.3.11T8
>Size 12066912
>BSD Checksum 31470
>Router Checksum 0x5eba
>MD5 7a190d9f09868a938f21e396497ebdbc
>Date Published: 10-OCT-2005
>http://rapidshare.de/files/8088996/c2600-ipbase-mz.123-11.T8.bin.html

спасибо огромнОООЕ, буду пробовать!

Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

7. "Нужен иос с2600 release 12.3 (11)T"  
Сообщение от Valentin (??) on 24-Апр-06, 14:00 
нужно этот релиз
c2600-advsecurityk9-mz.12.4-6.T.bin
кто может выложить плиз!!!


Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

Архив | Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Оцените тред (1=ужас, 5=супер)? [ 1 | 2 | 3 | 4 | 5 ] [Рекомендовать для помещения в FAQ]




Спонсоры:
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2021 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру